This project is archived and is in readonly mode.

#1032 ✓resolved
Martin Laine

Swiff requires Element

Reported by Martin Laine | October 12th, 2010 @ 05:40 PM | in 1.3.1 (closed)

Swiff uses document.id so it requires Element.

Comments and changes to this ticket

Create your profile

Help contribute to this project by taking a few moments to create your personal profile. Create your profile »

Shared Ticket Bins

Referenced by

Pages