This project is archived and is in readonly mode.

#298 ✓resolved
UloPe

Docs: Assets <> Asset

Reported by UloPe | August 5th, 2008 @ 03:18 PM

In the docs the plugin is called "Assets" but the actual class name is "Asset".

This is confusing even if the code samples all read "Asset.whatever"

Comments and changes to this ticket

Create your profile

Help contribute to this project by taking a few moments to create your personal profile. Create your profile »

Shared Ticket Bins

Tags

Pages