This project is archived and is in readonly mode.

#903 ✓resolved
ibolmo

MooTools Edge Build builds a 1.2.3dev build

Reported by ibolmo | May 7th, 2010 @ 06:31 PM | in 1.4.0 (closed)

http://mootools.net/download/get/mootools-core-edge.js

Should build a 1.3dev build instead.

Comments and changes to this ticket

Create your profile

Help contribute to this project by taking a few moments to create your personal profile. Create your profile »

Shared Ticket Bins

Referenced by

Pages